.Net 3.5 no image

Published on Mayıs 6th, 2009 | by Erkan Hacıoğlu

0

Microsoft SQL Server Management Studio Express (2005 – 2008)

SQL sorgularını aktif olarak yazıp çalıştırmanız, Sql server yönetimi ve diğer birçok işlem için Microsoft’un ücretsiz aracı

Ben oldukça sık kullanıyorum =)

2005 versiyonu

.NET Framework 2.0 ve Microsoft Core XML Services (MSXML) 6.0 gerektirir.

2008 versiyonu

Microsoft .Net Framework 3.5 SP1 , Windows Installer 4.5 ve Windows PowerShell 1.0 gerektirir.

kolaylıklar 😉


About the Author

Kodlama dünyasına 2001 yılında adım atıp bir daha bu dünyadan çıkamayan, internetin oksijen, ekmek, su gibi olduğunu düşünen bir insan...



Bir Cevap Yazın

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir

Back to Top ↑